aboutsummaryrefslogtreecommitdiff
path: root/helix-loader/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'helix-loader/Cargo.toml')
-rw-r--r--helix-loader/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/helix-loader/Cargo.toml b/helix-loader/Cargo.toml
index b4541de5..760205e1 100644
--- a/helix-loader/Cargo.toml
+++ b/helix-loader/Cargo.toml
@@ -19,7 +19,7 @@ serde = { version = "1.0", features = ["derive"] }
toml = "0.5"
etcetera = "0.4"
tree-sitter = "0.20"
-once_cell = "1.15"
+once_cell = "1.16"
log = "0.4"
# TODO: these two should be on !wasm32 only