aboutsummaryrefslogtreecommitdiff
path: root/helix-loader/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'helix-loader/Cargo.toml')
-rw-r--r--helix-loader/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/helix-loader/Cargo.toml b/helix-loader/Cargo.toml
index 18747538..08da7f29 100644
--- a/helix-loader/Cargo.toml
+++ b/helix-loader/Cargo.toml
@@ -15,6 +15,8 @@ name = "hx-loader"
path = "src/main.rs"
[dependencies]
+helix-stdx = { path = "../helix-stdx" }
+
anyhow = "1"
serde = { version = "1.0", features = ["derive"] }
toml = "0.7"