aboutsummaryrefslogtreecommitdiff
path: root/helix-core/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'helix-core/Cargo.toml')
-rw-r--r--helix-core/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/helix-core/Cargo.toml b/helix-core/Cargo.toml
index 9dfef9ae..e5c5f8f1 100644
--- a/helix-core/Cargo.toml
+++ b/helix-core/Cargo.toml
@@ -32,6 +32,7 @@ regex = "1"
bitflags = "2.0"
ahash = "0.8.3"
hashbrown = { version = "0.13.2", features = ["raw"] }
+dunce = "1.0"
log = "0.4"
serde = { version = "1.0", features = ["derive"] }